You are not logged in.

Werbebanner

Dear visitor, welcome to KEEWAY Tuning Page - Die Tuning Community. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Thunfisch

Intermediate

  • "Thunfisch" started this thread

Posts: 281

Location: FISCHSTYLE !!!!!!!1111111

Thanks: 27

  • Send private message

1

Wednesday, February 15th 2012, 7:28pm

Rätsel an alle Ktpler !

Hi
ich melde mich auch mal wieder ;)

Mein Problem ist, dass mein Roller direkt nach dem Starten einmal gut durchzieht auf ca. 60 km/h (7.5k - 8k upm) und dann aber, wenn ich vom gas gehe und quasi direkt wieder Gas gebe, auf ca 20 - 30 km/h (6k upm) fällt.
Anspringen etc. tut er immer direkt.

Schon "untersucht":

Kompression
Gemisch
Abstimmung
Falschluft

alles war soweit ok

Mein Setup:
Italkit 50ccm
Muva mit 5.25g
ori kupplung mit grünen malle federn
malle lüfterrad
laser x pro entdrosselt

Bin für alles offen :thumbsup:

AutoFanRobin

Professional

Posts: 603

Occupation: Schule ...

Thanks: 108

  • Send private message

2

Wednesday, February 15th 2012, 7:34pm

ich hab das auch zwar nicht so extrem aber trotzdem... vlt haben die dinger das so ansich Oo genaueres kann ich mir aber auch nich erklären sri
27.01.12 Auf Aura Tour in Münster <3

DPR - AeroxxxHEIZA

DPR DSSC Racer + Webmaster = Ich xD

Posts: 1,479

Location: Bielefeld

Occupation: Internetsupport Bielefeld GmbH, Nebenbei bei Scooter-Zone.de, MajCode

Thanks: 440

  • Send private message

3

Wednesday, February 15th 2012, 7:40pm

Mir würde als Erklärung die Temperatur des Zylinders nur einfallen.
Hilfe | Nutzungsbestimmungen/Regeln

Bye Bye Team 2 Rox... Say hello to 88ccm Alu Sprint Leiter...

Deluxe Parts Racing Team ----> Deluxe-Parts Racing Team
Scooter-Zone Online Store ----> Scooter-Zone

Ich schlafe wie mein Roller... auf nem Ständer :P

>>R.R.T.<< SnipeStyle

Ex Co-Moderator

Posts: 1,990

Thanks: 350

  • Send private message

4

Wednesday, February 15th 2012, 8:02pm

jop, solltest mal den roller abstimmen wenn er auch richtig warm ist, ist wohl ein zeichen dafür das die karre zu fett läuft, da in der kalten phase mehr sprit benötigt wird ist dieses dann ja vorhanden und so kommt mehr leistung zu stande ;)
roller 15 min warm fahren, dann abstimmen.

Thunfisch

Intermediate

  • "Thunfisch" started this thread

Posts: 281

Location: FISCHSTYLE !!!!!!!1111111

Thanks: 27

  • Send private message

5

Wednesday, February 15th 2012, 9:11pm

@rrt Mein Choke funktioniert, also das sollte nicht das große problem sein.

@dpr Die Temperatur ist laut dem kiwi Tacho normal. Kann aber morgen mal ein Thermometer an den Zylinder halten (???)

@robin Ich war inner Werkstatt und der Typ wusste auch nicht wirklich weiter aber meinte auch soetwas :D

>>R.R.T.<< SnipeStyle

Ex Co-Moderator

Posts: 1,990

Thanks: 350

  • Send private message

6

Wednesday, February 15th 2012, 9:15pm

@rrt Mein Choke funktioniert, also das sollte nicht das große problem sein.

@dpr Die Temperatur ist laut dem kiwi Tacho normal. Kann aber morgen mal ein Thermometer an den Zylinder halten (???)

@robin Ich war inner Werkstatt und der Typ wusste auch nicht wirklich weiter aber meinte auch soetwas :D

rede doch auch garnich von deinem choke :P nochmal text lesen :)))

DPR - AeroxxxHEIZA

DPR DSSC Racer + Webmaster = Ich xD

Posts: 1,479

Location: Bielefeld

Occupation: Internetsupport Bielefeld GmbH, Nebenbei bei Scooter-Zone.de, MajCode

Thanks: 440

  • Send private message

7

Wednesday, February 15th 2012, 9:22pm

Und ich meine mit der Temperatur dasselbe wie rrt o.O
Hilfe | Nutzungsbestimmungen/Regeln

Bye Bye Team 2 Rox... Say hello to 88ccm Alu Sprint Leiter...

Deluxe Parts Racing Team ----> Deluxe-Parts Racing Team
Scooter-Zone Online Store ----> Scooter-Zone

Ich schlafe wie mein Roller... auf nem Ständer :P

enry95

KTP Fan Rox Projekt Sponsor

Posts: 1,120

Location: Frankfurt

Occupation: kfz-mechatroniker

Thanks: 35

  • Send private message

8

Wednesday, February 15th 2012, 10:54pm

würde sogar fast schon auf die Nebendüse Tippen ..

Also wenn du stehst und dann Vollgas gibst, kommt er direkt oder ist das eher so lahhm, also das er drezahlt hat aber nicht kommt :D ?

Jimbo!

S6 sport Sprintrex aka. Traudl / Straßen Zebrarex aka. truuuudie

Posts: 389

Location: Oberhausen

Thanks: 7

  • Send private message

9

Thursday, February 16th 2012, 12:37am

guck mal ob deine shoke funktioniert

Thunfisch

Intermediate

  • "Thunfisch" started this thread

Posts: 281

Location: FISCHSTYLE !!!!!!!1111111

Thanks: 27

  • Send private message

10

Thursday, February 16th 2012, 1:31pm

choke funktioniert. Er kommt wenn ich den im stand hochdrehen lasse direkt hoch.

Ich hab den schon bei warmen Zustand abgestimmt, ZK nochmal kontrolliert und und und :O

Thunfisch

Intermediate

  • "Thunfisch" started this thread

Posts: 281

Location: FISCHSTYLE !!!!!!!1111111

Thanks: 27

  • Send private message

11

Monday, February 27th 2012, 10:56pm

http://jetforce-community.de/38714-faq-g…rmen-motor.html meint ihr dass kann helfen?

nur müsste das loch in der Mitte der Mutter dann ja einen durchmesser von 16mm haben oder?